Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen im "Suedafrika-Forum.org"! Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden. Wichtiger Hinweis zur Verwendung von Cookies: Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

  • »Johannes« ist der Autor dieses Themas

Beiträge: 2 716

Dabei seit: 4. Juni 2006

Danksagungen: 4504

  • Nachricht senden

1

Samstag, 30. Dezember 2017, 10:42

Aktivierungs e-mails bei Neuanmeldungen kommen nicht immer an...

... das trifft auch auf sonstige Benachrichtigungen zu, wenn man das eingestellt hat (z.B. bei neuer e-mail oder neuem Beitrag in abonniertem Thema).

Die Adressen der e-mail Server von 1&1 sind (mal wieder) wegen einiger Schwarzer Schafe bei 1&1 in irgendwelche SPAM-Filter geraten.
U.a. auch in die SPAM-Filter der deutschen Telekom...

So beobachte ich, das einige Aktivierungs E-Mails nicht beim Empfänger ankommen und weggefiltert werden.

Sollte sich jemand hier neu registriert haben und vergeblich auf die Aktvierungs e-Mail warten, schickt mir bitte eine e-mail an info @ kapstadt .de und ich werde den Account manuell aktivieren.

Grüsse, Johannes
_________/\/**************\/\__________
Kapstadt Reiseführer: www.Kapstadt.de

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Berlin (30. Dezember 2017, 15:55)

  • »Johannes« ist der Autor dieses Themas

Beiträge: 2 716

Dabei seit: 4. Juni 2006

Danksagungen: 4504

  • Nachricht senden

2

Montag, 1. Januar 2018, 11:06

Nachdem ich die Telekom wegen der SPAM-Filterei angeschrieben hatte ohne je mit Antwort zu rechnen, gab es eine sehr freundliche und kompetente e-mail.
Nach vielen technischen Erläuterungen, schliesslich der Text:

Zitat

Wir haben den Vorgang dennoch an unsere Techniker weitergegeben und
gehen davon aus, dass die Sperre in Kürze aufgehoben sein wird. Bitte
berücksichtigen Sie, dass es u.U. bis zu 24 Stunden dauern kann, bis
die Änderung wirksam wird.

Wir bitten um Verständnis dafür, dass wir gegen die Millionen von
Junkmails missbrauchter, kompromittierter oder offener Systeme keine
andere Möglichkeit sehen, als unsere Kunden und Server vor weiteren
Beeinträchtigungen durch anonyme Systeme zu schützen und entschuldigen
uns für die damit verbundenen Unannehmlichkeiten.
Heute scheinen alle t-online.de Adressen wieder e-mails vom Forum zu erhalten,- lediglich einige .ch Adressen sind noch gesperrt.
Das wird wohl in Kürze auch wieder gehen...

VG, Jo
_________/\/**************\/\__________
Kapstadt Reiseführer: www.Kapstadt.de

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gatasa (3. Januar 2018, 18:39), toetske (1. Januar 2018, 23:16), sunny_r (1. Januar 2018, 17:24), corsa1968 (1. Januar 2018, 14:47), kOa_Master (1. Januar 2018, 14:24), Aishak (1. Januar 2018, 12:51), Kitty191 (1. Januar 2018, 11:34)